Etiket : hack

>> KONTROL PANELİNİZDE ACİL GÜNCELLEME GEREKİYOR.. Plesk Kontrol Panel kullanıyorsanız acil olarak bir güncelleme yapmanız gerekiyor. Bu güncellemeyi yapmaz iseniz sunucunuzda büyük bir güvenlik açığı oluşacaktır. Güvenlik açığına maruz kalmamak için acilen agent.php dosyasını çalışmaz hale getirmek için isimlerini ve uzantılarını değiştiriniz. Linux Sunucularda etkilenen dosyalar: /usr/local/psa/admin/htdocs/enterprise/control/agent.php  /usr/local/psa/admin/plib/api-rpc/Agent.php NOT: Linux Sunucularda patch henüz açıklanmadığından sadece ..

Daha fazla oku